Mistlamp symbool gaat aan als ik op rempedaal druk

Heb je schakelproblemen of een ander probleem waar je niet uitkomt? Post hem dan hier. Zodra de oplossing bekend is verplaatsen de mod's hem naar de bekende problemen.
Plaats reactie
Ersen
Nieuwe vriend
Nieuwe vriend
Berichten: 4
Lid geworden op: 31 jul 2018, 14:00
Echte naam: Ersen
Autotype: VW Lupo 1.2TDI
Kilometerstand: 348.645
Transmissie: Automaat
Kleur: Zwart - L041
Brandstof: Normale diesel
Locatie: Renkum

Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door Ersen » 21 mei 2020, 19:54

Hi,

(İk ben een stille lezer op het forum en niet zo actief. Neemt u mij aub niet kwalijk voor het niet voorstellen.)

İk heb een zwarte Lupo 3L uit 1999 net 4ton op de teller.

Omdat de dynamo van mijn Lupo niet meer werkte heb ik een nieuwe besteld en de accu losgekoppeld. Na 1 week heb ik de nieuwe dynamo aangesloten. Als ik nu de auto wil opstarten zie ik een mistlamp symbool op mijn dashboard. Haal ik mijn voet weg dan gaat ook de symbool weg. Hij wilt dan ook niet starten. Groene symbool gaat wel uit als ik op de rempedaal druk. Starten op N zonder op rempedaal te drukken doet ie maar op gaspedaal reageren wilt ie dan weer niet. Voor de dynamo waren er verder geen problemen en reed de Lupo goed. Verder als ik de sleutel uithaal en op rempedaal druk dan begint de lupo te gongen (waarschuwen) dat er nog lichten aan staan. Kunnen jullie een diagnose stellen aan de hand van de de bovengenoemde punten?

Gebruikersavatar
Johan
3L Vriendenteam
3L Vriendenteam
Berichten: 2431
Lid geworden op: 13 jan 2014, 10:41
Autotype: Overige autotypes
Locatie: Noord-Brabant

Re: Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door Johan » 21 mei 2020, 21:18

Zou misschien een aardings-probleem kunnen zijn.
Draai die eens goed aan.

.....en om eerlijk te zijn weet ik ze niet allemaal te zitten, dus even puzzelen, of op google zoeken (?)

Ersen
Nieuwe vriend
Nieuwe vriend
Berichten: 4
Lid geworden op: 31 jul 2018, 14:00
Echte naam: Ersen
Autotype: VW Lupo 1.2TDI
Kilometerstand: 348.645
Transmissie: Automaat
Kleur: Zwart - L041
Brandstof: Normale diesel
Locatie: Renkum

Re: Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door Ersen » 21 mei 2020, 23:58

Die op de dynamo heb ik goed vastgedraaid. İk denk zelf dat de probleem in de eerste instantie of bij dynamo/bedrading of bij accu ergens zit omdat deze 2 los zijn gegaan.

Voor alle zekerheid zal ik morgen ook alle zekeringen 1 voor 1 nalopen, ook de dynamo ontkoppelen en kijken wat er dan gebeurd.

Gebruikersavatar
foppe
3L Vriendenteam
3L Vriendenteam
Berichten: 4034
Lid geworden op: 12 jan 2014, 17:13
Echte naam: hou ik lekker geheim
Autotype: Audi A2 1.2TDI
Productiedatum: 14 nov 2001
Kilometerstand: 455.000km
Transmissie: Automaat
Kleur: Delfingrau Metallic, F5 - LX7Z
Brandstof: Normale diesel
Locatie: North of Holland

Re: Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door foppe » 22 mei 2020, 07:57

Lastig dit, nog niet eerder gehoord.

Wat je kan doen is de zekeringplaatjes vrijmaken van corrosie en alle zekeringen er één voor één uithalen. Heel misschien helpt dat.
Een aardingsprobleem kan het ook zijn, maar waar vind je dat.

En anders uitlezen....
Ik rij een audi A2 3L SLR B4 dolfijn grijs :cool:

3Lvrienden: voor liefhebbers, door liefhebbers

Gebruikersavatar
pinkpanter
Goede 3L vriend
Goede 3L vriend
Berichten: 746
Lid geworden op: 31 mei 2014, 09:39
Echte naam: mario
Autotype: VW Lupo 1.2TDI
Kilometerstand: 270.000km
Transmissie: Automaat
Brandstof: Normale diesel

Re: Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door pinkpanter » 23 mei 2020, 11:39

Als je het linker achterpaneel er uit haalt daar zit de kabel boom die naar je achter lichten en de achterklep loopt daar zitten je massa punten
Er loopt ook een slang van de achter ruiten sproeier soms lekt die slang en de stekker van de kabelboom die er onder zit wil wel eens oxideren
Wat niet kapot is moet je niet repareren :doh:

Ersen
Nieuwe vriend
Nieuwe vriend
Berichten: 4
Lid geworden op: 31 jul 2018, 14:00
Echte naam: Ersen
Autotype: VW Lupo 1.2TDI
Kilometerstand: 348.645
Transmissie: Automaat
Kleur: Zwart - L041
Brandstof: Normale diesel
Locatie: Renkum

Re: Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door Ersen » 24 mei 2020, 15:44

Heb er nog niet naar kunnen kijken. Zodra ik wat heb gedaan zal ik het met jullie delen.

Ersen
Nieuwe vriend
Nieuwe vriend
Berichten: 4
Lid geworden op: 31 jul 2018, 14:00
Echte naam: Ersen
Autotype: VW Lupo 1.2TDI
Kilometerstand: 348.645
Transmissie: Automaat
Kleur: Zwart - L041
Brandstof: Normale diesel
Locatie: Renkum

Re: Mistlamp symbool gaat aan als ik op rempedaal druk

Bericht door Ersen » 23 jun 2020, 19:38

Zoals Pinkpanter aangaf achter paneel opengemaakt. Boutje van de massa punt was eraf. Lupo rijdt weer. Bedankt 👍

Plaats reactie

Terug naar “Nieuwe problemen”